<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Sergio earns Green Jacket with first Major | WDTN</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wdtn.com/xmlrpc.php">

<meta name="description" content="Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major." />
<meta name="keywords" content="sports, " />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wdtn.com&amp;id=67417871&amp;t=1491798231&amp;back=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwdtn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WDTN &raquo; Feed" href="http://wdtn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDTN &raquo; Comments Feed" href="http://wdtn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDTN &raquo; Sergio earns Green Jacket with first Major Comments Feed" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="-S-c5cC0evaaPyzPwrN7r8mv6QkX2ZdL_cU0npuD7YY">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="description" content="WDTN 2 NEWS the trusted source for News and Weather in Dayton, Kettering, Centerville, Springfield and the Miami Valley.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@WDTN">
<meta name="al:ios:url" content="itunes://app/935434517">
<meta name="al:ios:app_store_id" content="935434517">
<meta name="al:ios:app_name" content="WDTN Weather - Dayton Radar &amp; Forecasts">
<meta name="al:android:url" content="play.google://launch?location=.wdtn.android.weather">
<meta name="al:android:app_name" content="WDTN Weather - Dayton Radar &amp; Forecasts">
<meta name="al:android:package" content="com.wdtn">
<meta name="google-site-verification" content="bOkJQmknu47rlQOgAL41mlJccseQLxAqxzMs62HRgBM">
<meta name="apple-itunes-app" content="app-id=488539385">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wdtn">

<meta name='description' content='Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major.' />
<meta name='keywords' content=',Sports,Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1491403265h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-wallpaper12.png?w=1000&h=768&crop=1 ), url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-repeater2.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-wallpaper12.png ), url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-repeater2.png );} body .site-header .site-header-container{background-image: url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-wallpaper12.png ), url( https://lintvwdtn.files.wordpress.com/2014/01/bg-wdtn-repeater2.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #034091; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9T1sOwjAMuxBdYJrgC3GWruq6QNpUSzbE7el4iQmxjyi2ZMcOICRWdJzkAyonsoFrNoWoTwpxNJnGgEUTPBtiZxU5LYjpyOKwZh18SxwKDFBUX/THpL2PXmDCDG9zZ51vmS8gWuLc44LojXwVMa2lZhZ9dgPp7TCnv/aaS9ihpfJc4CX517VvIBC3lmbBKR53zX5bpj7U5zuGMIRd' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjusKwjAMRl/Irl6m4A/xWbo2bqm9zCbd0Ke3AwXFoQiBQHK+k8ixFxi0ywZI2lKXDOn6aJWlhfwGCI9tUgyVx/CEdQwMgSfWxwYdiEyQVFtmRXSKM1wfiT0QFWhm+/4ShgFh/IlZ4F7ps0hAePuwcgflnhywlw6D8GBQSWLFqCfVAMHEVDU5GPdvtgNl4CV79IdVvV/Vy816t7V3qM6Ihg=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwdtn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/" />
<link rel='shortlink' href='http://wp.me/p4ySt1-ZF5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sergio earns Green Jacket with first Major" />
<meta property="og:url" content="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/" />
<meta property="og:description" content="Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major." />
<meta property="article:published_time" content="2017-04-10T03:54:02+00:00" />
<meta property="article:modified_time" content="2017-04-10T03:54:02+00:00" />
<meta property="og:site_name" content="WDTN" />
<meta property="og:image" content="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=640" />
<meta name="twitter:creator" content="@WDTN" />
<meta property="article:publisher" content="https://www.facebook.com/wdtn2" />
<meta name="twitter:title" content="Sergio earns Green Jacket with first Major" />
<meta name="twitter:description" content="Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/fdf1384a0ad17e5e0613beae299a1486?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/fdf1384a0ad17e5e0613beae299a1486?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/fdf1384a0ad17e5e0613beae299a1486?s=114" />
<link rel='openid.server' href='http://lintvwdtn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwdtn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wdtn.com/osd.xml" title="WDTN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '801861876612710');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=801861876612710&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="99512541829" />
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WDTN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Dayton News and Weather | 2 NEWS | WDTN-TV Channel 2 is Dayton&#039;s source for News, Weather, Sports and Traffic. TVL Broadcasting, LLC." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wdtn.com/feed/;icon-uri=http://1.gravatar.com/blavatar/fdf1384a0ad17e5e0613beae299a1486?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'CauBglDj5uRvpXE3';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySt1&#038;cscache=6&#038;csrev=189" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-237031 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2NFHG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-P2NFHG9");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-menu-1" class="menu"><li class="menu-item"><a href="http://wdtn.com/" rel="home">Home</a></li><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23154"><a href="http://wdtn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-23144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23144"><a href="http://wdtn.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-23145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23145"><a href="http://wdtn.com/category/news/ohio-news/">Ohio</a></li>
	<li id="menu-item-23148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23148"><a href="http://wdtn.com/category/news/national-news/">National</a></li>
	<li id="menu-item-98359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98359"><a href="http://wdtn.com/category/news/politics/">National Politics</a></li>
	<li id="menu-item-23147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23147"><a href="http://wdtn.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-66830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66830"><a href="http://wdtn.com/category/five-on-2/">Five on 2</a></li>
	<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="http://wdtn.com/category/strange/">Strange</a></li>
	<li id="menu-item-211817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211817"><a href="http://wdtn.com/dayton-gas-prices/">Dayton Gas Prices</a></li>
	<li id="menu-item-109976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109976"><a href="http://wdtn.com/traffic-map/">Traffic Map</a></li>
	<li id="menu-item-23205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23205"><a href="http://wdtn.com/news/crime/mug-shots/">Mug Shots</a></li>
	<li id="menu-item-73910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73910"><a href="http://wdtn.com/news/weekly-news-quiz/">Weekly News Quiz</a></li>
	<li id="menu-item-69878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69878"><a href="http://wdtn.com/bitesizetv/">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-23063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23063"><a href="http://wdtn.com/category/weather">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://wdtn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23140"><a href="http://wdtn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-23152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23152"><a href="/2014/01/22/storm-team-2-forecast/">Forecast</a></li>
	<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="http://wdtn.com/weather/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-23131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23131"><a href="http://wdtn.com/weather/dayton-radar-live-doppler-2-hd/">Radar</a></li>
	<li id="menu-item-23132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23132"><a href="http://wdtn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://wdtn.com/closings/">Closings and Delays</a></li>
	<li id="menu-item-133392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133392"><a href="http://wdtn.com/weather/flight-delays-cancellations/">Flight Delays &amp; Cancellations</a></li>
	<li id="menu-item-23129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23129"><a href="http://wdtn.com/severe-risk/">Severe Risk</a></li>
	<li id="menu-item-134722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134722"><a href="http://wdtn.com/weather/storm-team-2-sky-cam-network/">Storm Team 2 Sky Cam Network</a></li>
	<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-90872"><a href="http://wdtn.com/blog-category/weather/">Weather Blog</a></li>
	<li id="menu-item-57545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57545"><a href="http://wdtn.com/weather/wdtn-weather-app/">WDTN Weather App</a></li>
</ul>
</li>
<li id="menu-item-23064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23064"><a href="http://wdtn.com/category/investigations">Investigations</a></li>
<li id="menu-item-23074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23074"><a href="http://wdtn.com/report-it/">Report It</a></li>
<li id="menu-item-23146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23146"><a href="http://wdtn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-230749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230749"><a href="http://wdtn.com/tag/first-four">First Four</a></li>
	<li id="menu-item-144057" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-144057"><a href="http://wdtn.com/blog-category/sports/">Sports Blog</a></li>
	<li id="menu-item-110133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110133"><a href="http://wdtn.com/category/sports/mlb/cincinnati-reds/">Cincinnati Reds</a></li>
	<li id="menu-item-110135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110135"><a href="http://wdtn.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-127075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127075"><a href="http://wdtn.com/category/sports/nfl/cincinnati-bengals/">Cincinnati Bengals</a></li>
	<li id="menu-item-193672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193672"><a href="http://wdtn.com/category/sports/college/">College</a></li>
	<li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="http://wdtn.com/category/sports/college/ohio-state-football/">Ohio State Football</a></li>
	<li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="http://wdtn.com/category/sports/college/university-of-dayton/">University of Dayton</a></li>
	<li id="menu-item-190001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190001"><a href="http://wdtn.com/category/sports/college/wright-state-university/">Wright State University</a></li>
	<li id="menu-item-142332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142332"><a href="http://wdtn.com/category/sports/olympics/">Olympics</a></li>
</ul>
</li>
<li id="menu-item-23073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23073"><a href="http://wdtn.com/live/">Live Stream</a></li>
<li id="menu-item-236858" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-236858"><a href="http://wdtn.com/living-dayton/">Living Dayton</a>
<ul class="sub-menu">
	<li id="menu-item-23136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23136"><a href="http://wdtn.com/living-dayton/living-dayton-hosts/">Living Dayton Hosts</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://wdtn.com/living-dayton/contact-living-dayton/">Contact Living Dayton</a></li>
	<li id="menu-item-221162" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-221162"><a href="http://wdtn.com/blog-category/katies-baby-blog/">Katie&#8217;s Baby Blog</a></li>
	<li id="menu-item-190737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190737"><a href="http://wdtn.com/category/living-dayton/cooking-living-dayton/">Cooking</a></li>
	<li id="menu-item-231584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231584"><a href="http://wdtn.com/category/living-dayton/katies-quick-tips/">Katie’s Quick Tips</a></li>
	<li id="menu-item-190738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190738"><a href="http://wdtn.com/category/living-dayton/dayton-happenings/">Dayton Happenings</a></li>
	<li id="menu-item-190739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190739"><a href="http://wdtn.com/category/living-dayton/diy/">DIY</a></li>
	<li id="menu-item-190740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190740"><a href="http://wdtn.com/category/living-dayton/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-190741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190741"><a href="http://wdtn.com/category/living-dayton/hot-topics/">Hot Topics</a></li>
</ul>
</li>
<li id="menu-item-23081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23081"><a href="http://wdtn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-23114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23114"><a href="http://wdtn.com/about-us/">About Us</a></li>
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="http://wdtn.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41750"><a href="http://wdtn.com/about-us/work-for-us/">Work for us</a></li>
	<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39466"><a href="http://wdtn.com/category/contests/">Contests</a></li>
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://wdtn.com/about-us/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-138191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138191"><a href="http://wdtn.com/about-us/email-alerts-the-latest-news-and-weather-delivered-to-your-inbox/">Email Alerts</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="http://wdtn.com/about-us/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-209835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209835"><a href="http://wdtn.com/whats-on-nbc/">What&#8217;s on NBC?</a></li>
	<li id="menu-item-23122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23122"><a href="http://wdtn.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://wdtn.com/about-us/wdtn-news-weather-apps/">WDTN Apps</a></li>
	<li id="menu-item-143251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143251"><a href="http://wdtn.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-143252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143252"><a href="http://wdtn.com/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wdtn.com/" rel="home">
			<img src="https://lintvwdtn.files.wordpress.com/2014/01/logo-wdtn-large1.png" alt="WDTN">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wdtn.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">67&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 56&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-header-wx-container"><ul id="menu-header-wx" class="menu inline-navigation"><li id="menu-item-21979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21979"><a href="http://wdtn.com/2014/01/22/storm-team-2-forecast/">Forecast</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21980"><a href="http://blogs.wdtn.com/category/weather">Weather Blog</a></li>
</ul></div>										</nav>
									</section>

																			
	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://wdtn.com/closings/">1 Closing</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wdtn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-23154"><a href="http://wdtn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-23144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23144"><a href="http://wdtn.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-23145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23145"><a href="http://wdtn.com/category/news/ohio-news/">Ohio</a></li>
	<li id="menu-item-23148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23148"><a href="http://wdtn.com/category/news/national-news/">National</a></li>
	<li id="menu-item-98359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98359"><a href="http://wdtn.com/category/news/politics/">National Politics</a></li>
	<li id="menu-item-23147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23147"><a href="http://wdtn.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-66830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66830"><a href="http://wdtn.com/category/five-on-2/">Five on 2</a></li>
	<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="http://wdtn.com/category/strange/">Strange</a></li>
	<li id="menu-item-211817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211817"><a href="http://wdtn.com/dayton-gas-prices/">Dayton Gas Prices</a></li>
	<li id="menu-item-109976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109976"><a href="http://wdtn.com/traffic-map/">Traffic Map</a></li>
	<li id="menu-item-23205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23205"><a href="http://wdtn.com/news/crime/mug-shots/">Mug Shots</a></li>
	<li id="menu-item-73910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73910"><a href="http://wdtn.com/news/weekly-news-quiz/">Weekly News Quiz</a></li>
	<li id="menu-item-69878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69878"><a href="http://wdtn.com/bitesizetv/">Entertainment News</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wdtn.com/tag/ohio-drug-overdose/" rel="tag">Ohio Drug Overdose</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-237016" class="media-object  post-237016 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-ohio-news category-top-video">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/09/local-church-goers-react-to-palm-sunday-bombings-in-egypt/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="236988" data-permalink="http://wdtn.com/2017/04/09/palm-sunday-church-bombings-in-egypt-kill-43-wounds-dozens/egypt-church-bombing/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="egypt church bombing" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/egypt-church-bombing.jpeg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/local-church-goers-react-to-palm-sunday-bombings-in-egypt/"  rel="bookmark">Local church goers react to Palm Sunday bombings in Egypt</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-04-09T21:01:54+00:00"
				data-standard-view="3h"
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>&#8220;It&#8217;s very sad,&#8221; Rizk said. &#8220;Unfortunately, it seems like we are getting used to such attacks.&#8221;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-236997" class="media-object  post-236997 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/09/somalia-bombing-kills-at-least-17/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="236998" data-permalink="http://wdtn.com/2017/04/09/somalia-bombing-kills-at-least-17/somalia-bomb-bombing-1491746201/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg" data-orig-size="900,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="somalia-bomb-bombing-1491746201" data-image-description="&lt;p&gt;Somalia bombing&lt;/p&gt;
" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/somalia-bomb-bombing-1491746201.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/somalia-bombing-kills-at-least-17/"  rel="bookmark">Somalia bombing kills at least 17</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T17:34:27+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Terror group Al-Shabaab claimed responsibility through a statement on Andalus Radio, its main radio channel.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-236994" class="title-object post-236994 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-ohio-news post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/murder-warrant-issued-for-suspect-in-st-clair-township-fatal-shooting-robbery/" rel="bookmark">Murder warrant issued for suspect in St. Clair Township fatal shooting, robbery</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T18:45:49+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-236987" class="title-object post-236987 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-church-bombing tag-egypt">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/palm-sunday-church-bombings-in-egypt-kill-43-wounds-dozens/" rel="bookmark">Palm Sunday church bombings in Egypt kill 43, wounds dozens</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T13:55:12+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-236980" class="title-object post-236980 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-montgomery-county-fair tag-montgomery-county-fairgrounds">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/montgomery-county-fair-a-go-despite-storm-damage/" rel="bookmark">Montgomery County Fair a &#8216;Go&#8217; Despite Storm Damage</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T15:41:37+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-23063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-supernav menu-item-23063"><a href="http://wdtn.com/category/weather">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://wdtn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23140"><a href="http://wdtn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-23152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23152"><a href="/2014/01/22/storm-team-2-forecast/">Forecast</a></li>
	<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="http://wdtn.com/weather/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-23131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23131"><a href="http://wdtn.com/weather/dayton-radar-live-doppler-2-hd/">Radar</a></li>
	<li id="menu-item-23132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23132"><a href="http://wdtn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://wdtn.com/closings/">Closings and Delays</a></li>
	<li id="menu-item-133392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133392"><a href="http://wdtn.com/weather/flight-delays-cancellations/">Flight Delays &amp; Cancellations</a></li>
	<li id="menu-item-23129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23129"><a href="http://wdtn.com/severe-risk/">Severe Risk</a></li>
	<li id="menu-item-134722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134722"><a href="http://wdtn.com/weather/storm-team-2-sky-cam-network/">Storm Team 2 Sky Cam Network</a></li>
	<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-90872"><a href="http://wdtn.com/blog-category/weather/">Weather Blog</a></li>
	<li id="menu-item-57545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57545"><a href="http://wdtn.com/weather/wdtn-weather-app/">WDTN Weather App</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wdtn.com/category/weather">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">67&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Broken Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">67&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 16</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">28%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">33&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:07 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:09 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Dayton Weather</h3>
						<div style="float:left;padding-right:10px;width:90px;">
	<a href="http://wdtn.com/severe-risk/"><img src="http://wx.wdtn.com/weather/watch_warning_summer.jpg" style="height:60px;"><br>
Severe Weather</a></div>

<div style="float:left;padding-right:10px;width:90px;"> <a href="/weather/7-day-forecast/"><img src="http://wx.wdtn.com/weather/no_bkgrd_7day_full.jpg" style="height:60px;"><br>
  7 Day Forecast</a></div>


<div style="float:left;padding-right:10px;width:90px;"> <a href="/weather/current-conditions/"><img src="http://wx.wdtn.com/weather/adi_temps_small.jpg" style="height:60px;"><br>
  Current Temps</a></div>

<div style="float:left;padding-right:10px;width:90px;">
 <a href="/weather/dayton-radar-live-doppler-2-hd/"><img src="http://wx.wdtn.com/weather/wide_adi_small.jpg" style="height:60px;"><br>
  Doppler Radar</a> </div>


<div style="float:left;padding-right:10px;width:90px;"> <a href="/weather/satrad/"><img src="http://media.lintvnews.com/weather/lin_satrad_mw_300.jpg" style="height:60px;"><br>
  Sat/Rad</a> </div>

<div style="float:left;padding-right:10px;width:90px;"> <a href="/weather/rainfall/"><img src="http://wx.wdtn.com/weather/rainfall.jpg" style="height:60px;"><br>
  Rainfall</a> </div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-23064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23064"><a href="http://wdtn.com/category/investigations">Investigations</a></li>
<li id="menu-item-23074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23074"><a href="http://wdtn.com/report-it/">Report It</a></li>
<li id="menu-item-23146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-23146"><a href="http://wdtn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-230749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230749"><a href="http://wdtn.com/tag/first-four">First Four</a></li>
	<li id="menu-item-144057" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-144057"><a href="http://wdtn.com/blog-category/sports/">Sports Blog</a></li>
	<li id="menu-item-110133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110133"><a href="http://wdtn.com/category/sports/mlb/cincinnati-reds/">Cincinnati Reds</a></li>
	<li id="menu-item-110135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110135"><a href="http://wdtn.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-127075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127075"><a href="http://wdtn.com/category/sports/nfl/cincinnati-bengals/">Cincinnati Bengals</a></li>
	<li id="menu-item-193672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193672"><a href="http://wdtn.com/category/sports/college/">College</a></li>
	<li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="http://wdtn.com/category/sports/college/ohio-state-football/">Ohio State Football</a></li>
	<li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="http://wdtn.com/category/sports/college/university-of-dayton/">University of Dayton</a></li>
	<li id="menu-item-190001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190001"><a href="http://wdtn.com/category/sports/college/wright-state-university/">Wright State University</a></li>
	<li id="menu-item-142332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142332"><a href="http://wdtn.com/category/sports/olympics/">Olympics</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-237031" class="media-object  post-237031 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="237032" data-permalink="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/sergio/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg" data-orig-size="1268,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SERGIO" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/"  rel="bookmark">Sergio earns Green Jacket with first Major</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-09T23:54:02+00:00"
				data-standard-view="22m"
			>22 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-237026" class="media-object  post-237026 post type-post status-publish format-standard has-post-thumbnail hentry category-college category-sports category-university-of-dayton">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/09/red-beats-white-in-flyers-spring-game/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="237029" data-permalink="http://wdtn.com/2017/04/09/red-beats-white-in-flyers-spring-game/flyer-football/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg" data-orig-size="691,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Administrator&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491782516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flyer Football" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/flyer-football.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/red-beats-white-in-flyers-spring-game/"  rel="bookmark">Red beats White in Flyers Spring Game</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-09T23:50:29+00:00"
				data-standard-view="26m"
			>26 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Behind three second-half touchdown runs by sophomore running back Sean Prophit, the Red team defeated the White Team 24-7 Sunday afternoon a&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-237009" class="title-object post-237009 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/olson-pitches-dragons-to-win-at-lake-county/" rel="bookmark">Olson pitches Dragons to win at Lake County</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T19:13:15+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-237006" class="title-object post-237006 post type-post status-publish format-standard has-post-thumbnail hentry category-cincinnati-reds category-mlb category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/09/feldman-duvall-spark-reds-over-cardinals/" rel="bookmark">Feldman, Duvall spark Reds over Cardinals</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-09T19:09:50+00:00"
				data-standard-view=""
			>April 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-236952" class="title-object post-236952 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/08/dragons-earn-first-win-of-the-season/" rel="bookmark">Dragons earn first win of the season</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-08T23:13:46+00:00"
				data-standard-view=""
			>April 8, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-23073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23073"><a href="http://wdtn.com/live/">Live Stream</a></li>
<li id="menu-item-236858" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-has-supernav menu-item-236858"><a href="http://wdtn.com/living-dayton/">Living Dayton</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Living Dayton</h3>
					<ul class="sub-menu">
				<li id="menu-item-23136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23136"><a href="http://wdtn.com/living-dayton/living-dayton-hosts/">Living Dayton Hosts</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://wdtn.com/living-dayton/contact-living-dayton/">Contact Living Dayton</a></li>
	<li id="menu-item-221162" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-221162"><a href="http://wdtn.com/blog-category/katies-baby-blog/">Katie&#8217;s Baby Blog</a></li>
	<li id="menu-item-190737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190737"><a href="http://wdtn.com/category/living-dayton/cooking-living-dayton/">Cooking</a></li>
	<li id="menu-item-231584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231584"><a href="http://wdtn.com/category/living-dayton/katies-quick-tips/">Katie’s Quick Tips</a></li>
	<li id="menu-item-190738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190738"><a href="http://wdtn.com/category/living-dayton/dayton-happenings/">Dayton Happenings</a></li>
	<li id="menu-item-190739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190739"><a href="http://wdtn.com/category/living-dayton/diy/">DIY</a></li>
	<li id="menu-item-190740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190740"><a href="http://wdtn.com/category/living-dayton/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-190741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190741"><a href="http://wdtn.com/category/living-dayton/hot-topics/">Hot Topics</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-236829" class="media-object  post-236829 post type-post status-publish format-video has-post-thumbnail hentry category-connected-to-the-community category-dayton-happenings category-living-dayton post_format-post-format-video lin_section-living-dayton">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/07/local-kids-to-be-featured-on-little-big-shots/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="236830" data-permalink="http://wdtn.com/2017/04/07/local-kids-to-be-featured-on-little-big-shots/little-big-shots-2/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="little big shots" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/little-big-shots1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/07/local-kids-to-be-featured-on-little-big-shots/"  rel="bookmark">Local kids to be featured on &#8220;Little Big Shots&#8221;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-07T15:19:45+00:00"
				data-standard-view=""
			>April 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
							</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-236756" class="media-object  post-236756 post type-post status-publish format-video has-post-thumbnail hentry category-living-dayton category-pet-of-the-week post_format-post-format-video lin_section-living-dayton">
				<figure class="entry-thumbnail">
		<a href="http://wdtn.com/2017/04/07/pet-of-the-week-88/"  rel="bookmark"><img width="151" height="85" src="https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="236824" data-permalink="http://wdtn.com/2017/04/07/pet-of-the-week-88/pet-of-the-week-88/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pet of the week" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/pet-of-the-week.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/07/pet-of-the-week-88/"  rel="bookmark">Pet of the Week</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-07T15:15:13+00:00"
				data-standard-view=""
			>April 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
							</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-236753" class="title-object post-236753 post type-post status-publish format-video has-post-thumbnail hentry category-connected-to-the-community category-dayton-happenings category-health-wellness category-living-dayton post_format-post-format-video lin_section-living-dayton">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/07/jdrf-boa-and-bow-tie-ball/" rel="bookmark">JDRF Boa and Bow Tie Ball</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-07T15:14:01+00:00"
				data-standard-view=""
			>April 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-236747" class="title-object post-236747 post type-post status-publish format-video has-post-thumbnail hentry category-connected-to-the-community category-living-dayton post_format-post-format-video lin_section-living-dayton">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/07/oberers-easter-flowers/" rel="bookmark">Oberer&#8217;s Easter flowers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-07T15:12:47+00:00"
				data-standard-view=""
			>April 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-236746" class="title-object post-236746 post type-post status-publish format-video has-post-thumbnail hentry category-connected-to-the-community category-dayton-happenings category-living-dayton post_format-post-format-video lin_section-living-dayton">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wdtn.com/2017/04/07/aprils-first-friday/" rel="bookmark">April&#8217;s First Friday</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-07T15:11:35+00:00"
				data-standard-view=""
			>April 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-23081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23081"><a href="http://wdtn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-23114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23114"><a href="http://wdtn.com/about-us/">About Us</a></li>
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="http://wdtn.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41750"><a href="http://wdtn.com/about-us/work-for-us/">Work for us</a></li>
	<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39466"><a href="http://wdtn.com/category/contests/">Contests</a></li>
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://wdtn.com/about-us/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-138191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138191"><a href="http://wdtn.com/about-us/email-alerts-the-latest-news-and-weather-delivered-to-your-inbox/">Email Alerts</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="http://wdtn.com/about-us/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-209835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209835"><a href="http://wdtn.com/whats-on-nbc/">What&#8217;s on NBC?</a></li>
	<li id="menu-item-23122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23122"><a href="http://wdtn.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://wdtn.com/about-us/wdtn-news-weather-apps/">WDTN Apps</a></li>
	<li id="menu-item-143251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143251"><a href="http://wdtn.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-143252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143252"><a href="http://wdtn.com/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wdtn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wdtn.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">67&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 56&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-237031" class="content-single post-237031 post type-post status-publish format-standard has-post-thumbnail hentry category-sports" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Sergio earns Green Jacket with first Major</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-04-09T23:54:02+00:00">April 9, 2017, 11:54 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-237031" class="share-twitter sd-button share-icon no-text" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-237031" class="share-google-plus-1 sd-button share-icon no-text" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-237031" class="share-facebook sd-button share-icon no-text" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-237031" class="share-pinterest sd-button share-icon no-text" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="384" src="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=650 650w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=150 150w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=300 300w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=768 768w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=1024 1024w, https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg 1268w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="237032" data-permalink="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/sergio/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg" data-orig-size="1268,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SERGIO" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=300" data-large-file="https://lintvwdtn.files.wordpress.com/2017/04/sergio.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>AUGUSTA, Ga. (AP) &#8212; Sergio Garcia is no longer in the conversation of outstanding golfers to never win a major. Not after he slipped his arms into a green jacket on Sunday.</p>
<p>Garcia has won the Masters in comeback fashion, beating Justin Rose in a sudden-death playoff. The 37-year-old Spaniard trailed Rose by two shots with six holes remaining before ending his two decades of close calls and major meltdowns in major tournaments.</p>
<p>Rose sent his first playoff drive into the trees on 18 and managed to punch out before failing to sink a 15-foot par putt. That opened the door for Garcia to win the title by two-putting from 12 feet out. Garcia wasted no time wrapping up the Masters, sinking a birdie putt before crouching in disbelief while hearing chants of &#8220;Ser-gee-oh! Ser-gee-oh!&#8221; from the gallery. Rose patted his opponent on the cheek before they embraced.</p>
<p>Garcia and Rose began the final round tied for the lead before carding 3-under 69s to finish at minus-9. Garcia&#8217;s birdie putt made him the third Spaniard to don a green jacket, joining the late Seve Ballesteros and Jose Maria Olazabal.</p>
<p>Charl Schwartzel closed with his second straight 68 to finish third at 6 under, one shot ahead of Matt Kuchar and second-round co-leader Thomas Pieters. Paul Casey&#8217;s 4-under total was one better than Rory McIlroy and Kevin Chappell.</p>

<div class="fb-social-plugin fb-recommendations-bar" data-trigger="onvisible" data-action="recommend" data-side="right" data-ref="recommendations-bar"></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/" data-text="Sergio earns Green Jacket with first Major" data-via="WDTN" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F&#038;media=https%3A%2F%2Flintvwdtn.files.wordpress.com%2F2017%2F04%2Fsergio.jpg%3Fw%3D1200&#038;description=Sergio%20earns%20Green%20Jacket%20with%20first%20Major" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?width=120&amp;url=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F&amp;title=Sergio%20earns%20Green%20Jacket%20with%20first%20Major" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://wdtn.com/2017/04/09/sergio-earns-green-jacket-with-first-major/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=http%3A%2F%2Fwdtn.com%2F2017%2F04%2F09%2Fsergio-earns-green-jacket-with-first-major%2F&name=Sergio%20earns%20Green%20Jacket%20with%20first%20Major" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417871-237031-58eb08d7ed846' data-src='//widgets.wp.com/likes/#blog_id=67417871&amp;post_id=237031&amp;origin=lintvwdtn.wordpress.com&amp;obj_id=67417871-237031-58eb08d7ed846' data-name='like-post-frame-67417871-237031-58eb08d7ed846'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wdtn.com/2017/04/09/red-beats-white-in-flyers-spring-game/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">WDTN.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Commenters who violate these terms, including use of vulgar language or racial slurs, will be banned. Please be respectful of the opinions of others and keep the conversation on topic and civil. If you see an inappropriate comment, please flag it for our moderators to review.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/sergio-earns-green-jacket-with-first-major/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wdtn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/sergio-earns-green-jacket-with-first-major/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='237031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d927cba8d" /></p>
<input type="hidden" name="genseq" value="1491798231" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div data-sidebar-index="other-sidebar" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="text-97" class="widget widget_text"><h1 class="widget-title">Operation Football</h1>			<div class="textwidget"><div class="opsfootballwidget">
<div style="float:left;width:38%;margin:5% 0 0 8%;font-size:18px;font-weight:bold;">
<p><a href="http://wdtn.com/category/sports/operation-football/game-of-the-week/" target="_top" title="Game of the Week">GAME OF THE WEEK</a></p>
<p><a href="http://wdtn.com/category/sports/operation-football/team-of-the-week/" target="_top" title="Team of the Week">TEAM OF THE WEEK</a></p>
<p><a href="http://wdtn.com/category/sports/operation-football/big-play-of-the-night/" target="_top" title="Play of the Night">BIG PLAY OF THE NIGHT</a></p>
</div>
<div style="float:right;width:45%;margin:5% 8% 0 0;font-size:18px;text-align:right;font-weight:bold;">
<p><a href="http://wdtn.com/category/sports/operation-football/cheerleaders-of-the-week/" target="_top" title="Cheerleaders of the Week">CHEERLEADERS OF THE WEEK</a></p>
<p><a href="http://wdtn.com/category/sports/operation-football/band-of-the-week/" target="_top" title="Band of the Week">BAND OF THE WEEK</a></p>
<p><a href="http://wdtn.com/category/sports/operation-football/tailgate-of-the-week/" target="_top" title="Tailgate of the Week">TAILGATE OF THE WEEK</a></p>
</div>
</div>
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-87" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262" target="wpcom-iframe-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwdtn.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="130" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGRpdiBpZD0iZmItcm9vdCI+PC9kaXY+CjxzY3JpcHQ+KGZ1bmN0aW9uKGQsIHMsIGlkKSB7CiAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOwogIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOwogIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOwogIGpzLnNyYyA9ICIvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL3Nkay5qcyN4ZmJtbD0xJnZlcnNpb249djIuMyZhcHBJZD01ODM3NjA1NzE3NzA4MzIiOwogIGZqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcywgZmpzKTsKfShkb2N1bWVudCwgJ3NjcmlwdCcsICdmYWNlYm9vay1qc3NkaycpKTs8L3NjcmlwdD48ZGl2IGNsYXNzPSJmYi1wYWdlIiBkYXRhLWhyZWY9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS93ZHRuMiIgZGF0YS1oaWRlLWNvdmVyPSJmYWxzZSIgZGF0YS1zaG93LWZhY2VwaWxlPSJmYWxzZSIgZGF0YS1zaG93LXBvc3RzPSJmYWxzZSI+PGRpdiBjbGFzcz0iZmIteGZibWwtcGFyc2UtaWdub3JlIj48YmxvY2txdW90ZSBjaXRlPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vd2R0bjIiPjxhIGhyZWY9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS93ZHRuMiI+V0RUTi1UVjwvYT48L2Jsb2NrcXVvdGU+PC9kaXY+PC9kaXY+,310c49fcd544cf9b884d2f8fd82733f8f84ac8e8" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="fcc8f63212496ee41c985e1a01683fea" />
					</form>
		
				<iframe
						name="wpcom-iframe-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262"
			id="wpcom-iframe-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262"
			frameborder="0"
			scrolling="no"
						height="130" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262');
				var iframe = document.getElementById('wpcom-iframe-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-fcc8f63212496ee41c985e1a01683fea-58eb08d7f0262'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
				<form id="wpcom-iframe-form-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7" target="wpcom-iframe-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwdtn.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="30" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PHNjcmlwdD53aW5kb3cudHd0dHIgPSAoZnVuY3Rpb24oZCwgcywgaWQpIHsKICB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCiAgICB0ID0gd2luZG93LnR3dHRyIHx8IHt9OwogIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuIHQ7CiAganMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7CiAganMuaWQgPSBpZDsKICBqcy5zcmMgPSAiaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIjsKICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7CiAKICB0Ll9lID0gW107CiAgdC5yZWFkeSA9IGZ1bmN0aW9uKGYpIHsKICAgIHQuX2UucHVzaChmKTsKICB9OwogCiAgcmV0dXJuIHQ7Cn0oZG9jdW1lbnQsICJzY3JpcHQiLCAidHdpdHRlci13anMiKSk7PC9zY3JpcHQ+PGEgY2xhc3M9InR3aXR0ZXItZm9sbG93LWJ1dHRvbiIgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS93ZHRuIiBkYXRhLXNpemU9ImxhcmdlIj4KRm9sbG93IEBXRFROPC9hPg==,026c69373d0849a201d65feff14f8e95946b5d19" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="368480e609333aef0ee58862c301ed5e" />
					</form>
		
				<iframe
						name="wpcom-iframe-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7"
			id="wpcom-iframe-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7"
			frameborder="0"
			scrolling="no"
						height="30" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7');
				var iframe = document.getElementById('wpcom-iframe-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-368480e609333aef0ee58862c301ed5e-58eb08d7f05b7'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		<a href="https://www.instagram.com/wdtn/?ref=badge" target="_blank" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="WDTN Instagram" /></a></div>
		</aside></div><!-- .widget-visibility-wrapper --></div><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wdtn.com/" rel="home">WDTN.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="218661" data-permalink="http://wdtn.com/nexstar-logo-black2/" data-orig-file="https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwdtn.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 2000-2017 WDTN.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Site Map</h3><div class="menu-site-map-container"><ul id="menu-site-map" class="menu"><li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><a href="http://wdtn.com/category/news/">News</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><a href="http://wdtn.com/category/weather/">Weather</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://wdtn.com/report-it/">Report It</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><a href="http://wdtn.com/category/investigations/">Investigations</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><a href="http://wdtn.com/category/living-dayton/">Living Dayton</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Legal</h3><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23118"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wdtn">FCC Public File</a></li>
<li id="menu-item-23123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23123"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wdtn/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-23124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23124"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wdtn/programs-list/">Children&#8217;s Programs</a></li>
<li id="menu-item-23125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23125"><a href="http://wdtn.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-143248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143248"><a href="http://wdtn.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-143247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143247"><a href="http://wdtn.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-23160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23160"><a href="http://wdtn.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-23162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23162"><a href="http://wdtn.com/about-us/staff-bios/">Staff Bios</a></li>
<li id="menu-item-42184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42184"><a href="http://wdtn.com/about-us/work-for-us/">Work for us</a></li>
<li id="menu-item-23164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23164"><a href="http://wdtn.com/about-us/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-23166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23166"><a href="http://wdtn.com/live/">Live Stream</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="http://wdtn.com/category/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Our Partners</h3><div class="menu-our-partners-container"><ul id="menu-our-partners" class="menu"><li id="menu-item-23149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23149"><a target="_blank" href="http://www.mediageneral.com">Media General</a></li>
<li id="menu-item-23150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23150"><a target="_blank" href="http://www.daytonscw.com">Dayton&#8217;s CW</a></li>
<li id="menu-item-23151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23151"><a target="_blank" href="http://www.nbc.com">NBC</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wdtn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wdtn">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/wdtn2">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/wdtntv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/b/113816506140870966819/+WDTNTV/about" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wdtn">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div data-sidebar-index="footer-form" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="text-59" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_zbk7w1n1ho9mk3 = new WufooForm();wufoo_zbk7w1n1ho9mk3 .initialize({'userName':'linforms', 'formHash':'zbk7w1n1ho9mk3', 'autoResize':1,'height':'378','header':'show' ,'ssl':1});wufoo_zbk7w1n1ho9mk3.display();</script> <noscript> <iframe height="378" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/zbk7w1n1ho9mk3/"><a href="https://linforms.wufoo.com/forms/zbk7w1n1ho9mk3/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper --></div>					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvwdtn.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvwdtn.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"http:\/\/wdtn.com\/","postID":"237031","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wdtn.com\/2017\/04\/09\/sergio-earns-green-jacket-with-first-major\/":237031};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/sergio-earns-green-jacket-with-first-major/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#034091"},"singular":{"permalink":"http:\/\/wdtn.com\/2017\/04\/09\/sergio-earns-green-jacket-with-first-major\/","postType":"post","showContinueReading":true},"stationId":"wdtn","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwdtn.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"237031 http:\/\/wdtn.com\/?p=237031","shortname":"wdtn2","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wdtn.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"04","day":"09","name":"sergio-earns-green-jacket-with-first-major"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-34","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0sOwjAMRC9EEj4FiQXiLGligovjhHwKvT2hElKF2LCe8Ztn9YjCBC7ARQ1ZWRjRQHzKIa/UIvJVRKoOOSvCG2R1r1DhqtkSpE8Z2VC1LWygyhZSNiGB9MjfuHIF33ojxoZj4cGiVrnogma2uETpYpEUnGv4MEJKaOFPiqPQa5J9fUv+cjTB+8YRCSJNvzQXX2/Fe2aY14RmTVNbye3g7E+b7rjp1rvtYT+8AGxae24='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwdtn.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"403077399702686"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417871','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417871','v':'wpcom','tz':'-4','user_id':'0','post':'237031','subd':'lintvwdtn'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417871&v=wpcomvt&tz=-4&user_id=0&post=237031&subd=lintvwdtn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtkRXF2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDJJZWtkLWJXVk5+ZU9fNnhqc2lUQUc3K35FfGtbfGtbcGVsZTFsRTkrbUlSWUhLRHpkMEZVcH5Tandud21nYlIxX1lZfFJkMVU='}]);
_stq.push([ 'clickTrackerInit', '67417871', '237031' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
